summaryrefslogtreecommitdiff
diff options
context:
space:
mode:
authorMatthew Kennedy <mkennedy@gentoo.org>2003-09-04 21:07:42 +0000
committerMatthew Kennedy <mkennedy@gentoo.org>2003-09-04 21:07:42 +0000
commit918f1d41c6f0c615e103a8f52a6b6a256ed6a900 (patch)
tree9f4b365d5a34fdffafddfddb261fa45274bc0dbd /dev-libs/fcgi/Manifest
parentFastCGI license (diff)
downloadhistorical-918f1d41c6f0c615e103a8f52a6b6a256ed6a900.tar.gz
historical-918f1d41c6f0c615e103a8f52a6b6a256ed6a900.tar.bz2
historical-918f1d41c6f0c615e103a8f52a6b6a256ed6a900.zip
initial import. (future dependency of clisp)
Diffstat (limited to 'dev-libs/fcgi/Manifest')
-rw-r--r--dev-libs/fcgi/Manifest4
1 files changed, 4 insertions, 0 deletions
diff --git a/dev-libs/fcgi/Manifest b/dev-libs/fcgi/Manifest
new file mode 100644
index 000000000000..0d009cac82e2
--- /dev/null
+++ b/dev-libs/fcgi/Manifest
@@ -0,0 +1,4 @@
+MD5 9e8b547c6616390dc296cb444a376ce9 fcgi-2.4.0.ebuild 568
+MD5 8d52421dca1f2d3fc106864446cea725 fcgi-2.4.0.ebuild~ 5988
+MD5 125ee013081b112d56a1d15507d72ef2 ChangeLog 3674
+MD5 1cb3aae45ae9b3e1726be66a7b61b2f5 files/digest-fcgi-2.4.0 62