summaryrefslogtreecommitdiff
diff options
context:
space:
mode:
authorAlexis Ballier <aballier@gentoo.org>2013-11-09 09:15:50 +0000
committerAlexis Ballier <aballier@gentoo.org>2013-11-09 09:15:50 +0000
commit63eb8f858a98e73a80731d6c4f64abf13ac7b9f0 (patch)
treeadd3bf7e95cfb727534e899700bdf457b2afa782 /sys-freebsd/boot0/ChangeLog
parentsys-kernel/aufs-sources: Bump to latest aufs3, genpatches and linux release (diff)
downloadgentoo-2-63eb8f858a98e73a80731d6c4f64abf13ac7b9f0.tar.gz
gentoo-2-63eb8f858a98e73a80731d6c4f64abf13ac7b9f0.tar.bz2
gentoo-2-63eb8f858a98e73a80731d6c4f64abf13ac7b9f0.zip
bump to 9.2
(Portage version: 2.2.7/cvs/Linux x86_64, signed Manifest commit with key 160F534A)
Diffstat (limited to 'sys-freebsd/boot0/ChangeLog')
-rw-r--r--sys-freebsd/boot0/ChangeLog7
1 files changed, 6 insertions, 1 deletions
diff --git a/sys-freebsd/boot0/ChangeLog b/sys-freebsd/boot0/ChangeLog
index 131cc0acbd47..4f9e3d38acda 100644
--- a/sys-freebsd/boot0/ChangeLog
+++ b/sys-freebsd/boot0/ChangeLog
@@ -1,6 +1,11 @@
# ChangeLog for sys-freebsd/boot0
# Copyright 1999-2013 Gentoo Foundation; Distributed under the GPL v2
-# $Header: /var/cvsroot/gentoo-x86/sys-freebsd/boot0/ChangeLog,v 1.48 2013/08/27 23:08:11 aballier Exp $
+# $Header: /var/cvsroot/gentoo-x86/sys-freebsd/boot0/ChangeLog,v 1.49 2013/11/09 09:15:50 aballier Exp $
+
+*boot0-9.2 (09 Nov 2013)
+
+ 09 Nov 2013; Alexis Ballier <aballier@gentoo.org> +boot0-9.2.ebuild:
+ bump to 9.2
27 Aug 2013; Alexis Ballier <aballier@gentoo.org> boot0-9.1.ebuild:
backport fix from 9.2 for bug #409815 by Yuta SATOH