summaryrefslogtreecommitdiff
diff options
context:
space:
mode:
authorMichael Sterrett <mr_bones_@gentoo.org>2007-06-26 01:42:11 +0000
committerMichael Sterrett <mr_bones_@gentoo.org>2007-06-26 01:42:11 +0000
commitaa21abae663ebbde109c647938a27c64b28045ff (patch)
tree457c7174b3ef32925e7d7110defb860abc820673 /app-shells
parentInitial import of scmpc (diff)
downloadgentoo-2-aa21abae663ebbde109c647938a27c64b28045ff.tar.gz
gentoo-2-aa21abae663ebbde109c647938a27c64b28045ff.tar.bz2
gentoo-2-aa21abae663ebbde109c647938a27c64b28045ff.zip
whitespace
(Portage version: 2.1.2.7)
Diffstat (limited to 'app-shells')
-rw-r--r--app-shells/bash/bash-3.0-r12.ebuild4
-rw-r--r--app-shells/bash/bash-3.0-r13.ebuild4
-rw-r--r--app-shells/bash/bash-3.0-r14.ebuild4
3 files changed, 6 insertions, 6 deletions
diff --git a/app-shells/bash/bash-3.0-r12.ebuild b/app-shells/bash/bash-3.0-r12.ebuild
index 85dc76b07a64..b36cf62745b5 100644
--- a/app-shells/bash/bash-3.0-r12.ebuild
+++ b/app-shells/bash/bash-3.0-r12.ebuild
@@ -1,6 +1,6 @@
# Copyright 1999-2007 Gentoo Foundation
# Distributed under the terms of the GNU General Public License v2
-# $Header: /var/cvsroot/gentoo-x86/app-shells/bash/bash-3.0-r12.ebuild,v 1.9 2007/02/27 17:02:03 grobian Exp $
+# $Header: /var/cvsroot/gentoo-x86/app-shells/bash/bash-3.0-r12.ebuild,v 1.10 2007/06/26 01:42:11 mr_bones_ Exp $
inherit eutils flag-o-matic toolchain-funcs
@@ -152,7 +152,7 @@ pkg_preinst() {
mv -f "${ROOT}"/etc/bashrc "${ROOT}"/etc/bash/
fi
- # our bash_logout is just a place holder so dont
+ # our bash_logout is just a place holder so dont
# force users to go through etc-update all the time
if [[ -e ${ROOT}/etc/bash/bash_logout ]] ; then
rm -f "${D}"/etc/bash/bash_logout
diff --git a/app-shells/bash/bash-3.0-r13.ebuild b/app-shells/bash/bash-3.0-r13.ebuild
index c5bdbed01eaa..693721d84817 100644
--- a/app-shells/bash/bash-3.0-r13.ebuild
+++ b/app-shells/bash/bash-3.0-r13.ebuild
@@ -1,6 +1,6 @@
# Copyright 1999-2007 Gentoo Foundation
# Distributed under the terms of the GNU General Public License v2
-# $Header: /var/cvsroot/gentoo-x86/app-shells/bash/bash-3.0-r13.ebuild,v 1.5 2007/02/27 17:02:03 grobian Exp $
+# $Header: /var/cvsroot/gentoo-x86/app-shells/bash/bash-3.0-r13.ebuild,v 1.6 2007/06/26 01:42:11 mr_bones_ Exp $
inherit eutils flag-o-matic toolchain-funcs
@@ -145,7 +145,7 @@ pkg_preinst() {
mv -f "${ROOT}"/etc/bashrc "${ROOT}"/etc/bash/
fi
- # our bash_logout is just a place holder so dont
+ # our bash_logout is just a place holder so dont
# force users to go through etc-update all the time
if [[ -e ${ROOT}/etc/bash/bash_logout ]] ; then
rm -f "${D}"/etc/bash/bash_logout
diff --git a/app-shells/bash/bash-3.0-r14.ebuild b/app-shells/bash/bash-3.0-r14.ebuild
index 03e8b40c2af2..51b75a01f2fd 100644
--- a/app-shells/bash/bash-3.0-r14.ebuild
+++ b/app-shells/bash/bash-3.0-r14.ebuild
@@ -1,6 +1,6 @@
# Copyright 1999-2007 Gentoo Foundation
# Distributed under the terms of the GNU General Public License v2
-# $Header: /var/cvsroot/gentoo-x86/app-shells/bash/bash-3.0-r14.ebuild,v 1.5 2007/02/27 17:02:03 grobian Exp $
+# $Header: /var/cvsroot/gentoo-x86/app-shells/bash/bash-3.0-r14.ebuild,v 1.6 2007/06/26 01:42:11 mr_bones_ Exp $
inherit eutils flag-o-matic toolchain-funcs
@@ -145,7 +145,7 @@ pkg_preinst() {
mv -f "${ROOT}"/etc/bashrc "${ROOT}"/etc/bash/
fi
- # our bash_logout is just a place holder so dont
+ # our bash_logout is just a place holder so dont
# force users to go through etc-update all the time
if [[ -e ${ROOT}/etc/bash/bash_logout ]] ; then
rm -f "${D}"/etc/bash/bash_logout